Middleware per MacOS nuova versione 1.4.3.2 funziona anche con Mojave

Per chi fosse interessato, la nuova versione Middleware 1.4.3.2 MacOs funziona bene anche con Mojave. Installazione, accoppiamento CIE, accesso sito INPS con Safari e Chrome, tutto ha funzionato alla prima. Lettore REINER SCT