Problemi con Web Analytics Italia (WAI), a chi rivolgersi?

Salve, nessuno sa consigliarmi a chi rivolgermi? Ho provato a usare l’indirizzo email di Agid ma al primo tentativo mi hanno risposto (senza le informazioni che mi servivano) con un mese di ritardo.
E al secondo tentativo son passati 2 mesi e mezzo e ancora non ho ricevuto nessuna risposta.

E’ un problema relativo all’attivazione di ulteriori account di gestione per il nostro profilo di WAI, non c’è una gestione avanzata degli utenti e non è possibile creare “manualmente” gli utenti ma solo mandare “inviti” tramite indirizzo email.

Anche a me quando contattati rispondono con alta latenza.
Mi spiace, devi solo insistere temo o portare pazienza.

1 Mi Piace

Io non riesco più ad aggiungere nuove amministrazioni.
Voi riuscite?

Grazie mille

Gentilissimi,
è sempre più urgente poter attivare il servizio WAI alle amministrazioni che lo richiedono.
Purtroppo non è possibile attivare il servizio da alcuni mesi.
E’ possibile intervenire in merito?
Grazie mille

Buongiorno,
il servizio sembra non funzionare, almeno dal 13 luglio, data in cui dal pannello risultano quotidianamente 0 visite. L’indirizzo richiamato dal nostro sito restituisce sempre errore 500. Ho mandato una segnalazione agli sviluppatori su GitHub e provo anche qui :slight_smile:
Grazie!

Prova a scrivere a
Web Analytics Italia wai@agid.gov.it
e chiedere informazioni.
Facci sapere!

Grazie, gli ho scritto venerdì 9/11, aspetto risposta :slight_smile:

1 Mi Piace

Stefano fatti sapere se ti rispondono qualcosa perché anche noi abbiamo lo stesso problema.
La sfortunata coincidenza è che è capitato PROPRIO nel periodo in cui abbiamo temporaneamente disattivato Google Analytics a causa delle recenti controversie fra UE e Google.

Sebbene per gli utenti di GA4 sembra che il problema non sussista, ma aspetto che la situazione si chiarisca di più prima di riattivarlo.

2 Mi Piace