menu di navigazione del network

Problemi pagamento bollo

Sto provando da 2 giorni a pagare il bollo ma dopo aver premuto il pulsante paga immediatamente ricevo sempre questo errore:

Forbidden
You don’t have permission to access /wisp-fe/assets/ on this serve

E’ possibile avere un aiuto?

grazie

Abbiamo provveduto ad avvertire ACI del disservizio.
Aci sta ripristinando il servizio
Grazie per la segnalazione.

Dario,

Non Abbiamo riscontri di problemi nel su pagoPA ne da ACI.
Hai la possibilita’ di fornirci l’orario e la data in cui si e’ verificato il problema e altre informazioni a supporto? Es. Browser usato

Scrivimi direttamente a giuseppe@tamdigitale.governo.it

Ho appena riprovato e sono riuscito a completare il pagamento.

grazie per il supporto

Grazie a te per la segnalazione

Anche io ho registrato in problema col pagamento del bollo. La transazione è andata a buon fine, tanto è vero che ho ricevuto mail da pagopa di effettuazione del pagamento del bollo auto e conferma dalla banca, ma in serata ho ricevuto email dall’aci con cui mi è stato comunicato il mancato perfezionamento della transazione… sulla carta di credito però mi trovo l’importo congelato…come si può sbloccare tale situazione?

Ciao @Santeufex,
facciamo una verifica con ACI, potresti indicarci la mail con la quale hai effettuato la transazione per facilitare la ricerca?

Grazie

santeufex@yahoo.it, serve anche l’id Della transazione?

Buongiorno,
il pagamento è andato a buon fine, ma l’esito del pagamento stesso è stato comunicato con ritardo alle PA ( in questo caso ACI) per problemi tecnici.

Il problema tecnico è stato risolto quindi dovrebbe risultare il pagamento effettauto, se l’errore persiste la invito a comunicare con l’assistenza di ACI per avere una conferma ufficiale (dove le confermeranno il pagamento).