menu di navigazione del network

Errore caricamento file .der

Ciao a tutti,
dalla scorsa settimana, al caricamento della richiesta di certificato (.der) su Carta del Docente, ottengo sempre “Errore nell’invio della richiesta”, messaggio che appare quasi istantaneamente nella stessa finestra di popup.
Trattandosi di un’operazione fatta più volte senza problemi, mi chiedo se non ci sia un problema sulla piattaforma.
Qualcuno ha riscontrato lo stesso errore?
Grazie.

ieri @Riccardo-cirulli segnalava dei problemi di accesso alla piattaforma 18app

Grazie @Paolo_Del_Romano!
Qualcuno è riuscito a richiedere il certificato in questi giorni?
Mi sono interrogato sulla validità del file .der da me generato ma il mio codice ha funzionato fino a ieri, mi sembra strano.

Ciao a tutti,
@ilGhera anch’io come te ho lo stesso identico problema ma con 18app e come te non è il primo certificato che richiedo. Credo proprio che il problema sia loro.

Grazie per la conferma @dev.
Ho provato anche oggi il supporto telefonico, ovviamente senza ottenere nulla di utile; ho poi inviato una mail ad un indirizzo dei beni culturali utilizzato in passato, sperando che venga considerata e che controllino le piattaforme.

Al click di invio del file in console appare questo errore:

Buongiorno,
@ilGhera io stamani con 18app sono riuscito, facci sapere se hanno risolto anche su Carta del Docente.

Ciao @dev,
un mio cliente è riuscito stanotte a caricare il file .der su 18app, lo stesso file che non funzionava fino a ieri.
Un altro ancora nulla purtroppo, sempre con 18app, così come continua il problema su Carta del docente.

Ciao @ilGhera,
su 18app a me stamani ha funzionato. Te ahi riprovato su carta del docente

In giornata ha ripreso a funzionare anche su Carta del docente.
Sono invece in attesa di risposta da parte di un utente che, su 18app, non è ancora riuscito a completare l’operazione.

Buongiorno a tutti.
spero di non essere fuori topic, da giorni sto attendo risposta dal supporto carta del docente per il caricamento del file .der e relativo download del file .crt ma ancora niente.
Il mio problema è che non capisco dove devo effettuare la procedura. possibile che il mio utente esercenti non abbia il munù specifico abilitato ? Allego immagine del mio dashboard.

Ciao @Yuri_Rossi,

nella mia esperienza, solo esercizi online, le voci da BUONI VALIDATI in avanti sono visibili solo nel momento in cui viene caricato un certificato .pem valido e viene eseguita la chiamata di attivazione all’endpoint.

Immagino quindi che il tuo utente stia già validando buoni con un esercizio fisico, dico bene?

Abbiamo una fiera ricorrente, siamo al 3° anno nel 2019, per i primi due anni avevamo lo stesso partner che probabilmente ha già eseguito queste operazioni.
Per il 2019 abbiamo cambiato fornitore per quanto riguarda tutta la parte web quindi nuovo server e necessiatiamo di un nuovo file .pem. Intanto grazie proverò a fare questa precisazione al supporto.